<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru">
	<head>
		<title>Пляжный футбол в мире, России и Санкт-Петербурге</title>
		<meta http-equiv="content-type" content="application/xhtml+xml;charset=utf-8" />
		<meta http-equiv="content-style-type" content="text/css" />
		<meta http-equiv="content-language" content="ru" />
		
		<meta http-equiv="description" content="Пляжный футбол в мире, России и Санкт-Петербурге" />
		<meta http-equiv="keywords" content="пляжный футбол, бичсоккер, beachsoccer, beach soccer, Санкт-Петербург, Россия" />

		<meta name="robots" content="ALL" />
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

		<link rel="stylesheet" type="text/css" media="all" charset="utf-8" href="/styles_yellow.css" />
		<link rel="stylesheet" type="text/css" media="all" charset="utf-8" href="/dropdown.css" /> 
		<!--<script type="text/javascript" src="/js/jquery.js"></script>-->
		<script src="http://www.google.com/jsapi" type="text/javascript"></script>
		<script type="text/javascript" charset="utf-8">
			google.load("jquery", "1.3");
		</script>

		<script type="text/javascript" src="/js/swfobject.js"></script>		
		<script type="text/javascript" src="/js/jquery.dropdown.js"></script>
		
		<link rel="stylesheet" href="/prettyPhoto.css" type="text/css" media="screen" title="prettyPhoto main stylesheet" charset="utf-8" />
		<script src="/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>

		<script type="text/javascript" src="/js/tools.js"></script>

</head>
<body>


<div id="main">
	
	<div id="header">
		<a href="/"><img src="/ill/tournaments/logos/27.jpg" alt="" /></a>		<div id="res_container">
			<div id="fix-height">
				
		<div class="res">
			<a href="/tourn/tournament294/matches/matchez9398/" title="Подробнее о матче" class="linkres"></a>
			<div class="date"><a href="/tourn/tournament294/matches/matchez9398/">25 июн, вс</a></div>
			<dl>
				<dt><a href="/tourn/tournament294/matches/matchez9398/">RUS</a></dt> <dd><a href="/tourn/tournament294/matches/matchez9398/">1</a></dd>
				<dt class="wh"><a href="/tourn/tournament294/matches/matchez9398/">ESP</a></dt> <dd class="wh"><a href="/tourn/tournament294/matches/matchez9398/">3</a></dd>
			</dl>	
			<div class="league"><a href="/tourn/tournament294/matches/matchez9398/">EBSL</a></div>
			<div class="tour"><a href="/tourn/tournament294/matches/matchez9398/">3 тур</a></div>
		
		</div>

		<div class="res">
			<a href="/tourn/tournament294/matches/matchez9399/" title="Подробнее о матче" class="linkres"></a>
			<div class="date"><a href="/tourn/tournament294/matches/matchez9399/">25 июн, вс</a></div>
			<dl>
				<dt><a href="/tourn/tournament294/matches/matchez9399/">GER</a></dt> <dd><a href="/tourn/tournament294/matches/matchez9399/">4</a></dd>
				<dt class="wh"><a href="/tourn/tournament294/matches/matchez9399/">FRA</a></dt> <dd class="wh"><a href="/tourn/tournament294/matches/matchez9399/">5</a></dd>
			</dl>	
			<div class="league"><a href="/tourn/tournament294/matches/matchez9399/">EBSL</a></div>
			<div class="tour"><a href="/tourn/tournament294/matches/matchez9399/">3 тур</a></div>
		
		</div>

		<div class="res">
			<a href="/tourn/tournament294/matches/matchez9400/" title="Подробнее о матче" class="linkres"></a>
			<div class="date"><a href="/tourn/tournament294/matches/matchez9400/">24 июн, сб</a></div>
			<dl>
				<dt><a href="/tourn/tournament294/matches/matchez9400/">RUS</a></dt> <dd><a href="/tourn/tournament294/matches/matchez9400/">3</a></dd>
				<dt class="wh"><a href="/tourn/tournament294/matches/matchez9400/">GER</a></dt> <dd class="wh"><a href="/tourn/tournament294/matches/matchez9400/">2</a></dd>
			</dl>	
			<div class="league"><a href="/tourn/tournament294/matches/matchez9400/">EBSL</a></div>
			<div class="tour"><a href="/tourn/tournament294/matches/matchez9400/">2 тур</a></div>
		
		</div>

		<div class="res">
			<a href="/tourn/tournament294/matches/matchez9401/" title="Подробнее о матче" class="linkres"></a>
			<div class="date"><a href="/tourn/tournament294/matches/matchez9401/">24 июн, сб</a></div>
			<dl>
				<dt><a href="/tourn/tournament294/matches/matchez9401/">ESP</a></dt> <dd><a href="/tourn/tournament294/matches/matchez9401/">5</a></dd>
				<dt class="wh"><a href="/tourn/tournament294/matches/matchez9401/">FRA</a></dt> <dd class="wh"><a href="/tourn/tournament294/matches/matchez9401/">4</a></dd>
			</dl>	
			<div class="league"><a href="/tourn/tournament294/matches/matchez9401/">EBSL</a></div>
			<div class="tour"><a href="/tourn/tournament294/matches/matchez9401/">2 тур</a></div>
		
		</div>

		<div class="res">
			<a href="/tourn/tournament298/matches/matchez9810/" title="Подробнее о матче" class="linkres"></a>
			<div class="date"><a href="/tourn/tournament298/matches/matchez9810/">23 июн, пт</a></div>
			<dl>
				<dt><a href="/tourn/tournament298/matches/matchez9810/">МОСКВА</a></dt> <dd><a href="/tourn/tournament298/matches/matchez9810/">1</a></dd>
				<dt class="wh"><a href="/tourn/tournament298/matches/matchez9810/">Спартак</a></dt> <dd class="wh"><a href="/tourn/tournament298/matches/matchez9810/">11</a></dd>
			</dl>	
			<div class="league"><a href="/tourn/tournament298/matches/matchez9810/">МОС</a></div>
			<div class="tour"><a href="/tourn/tournament298/matches/matchez9810/">1 тур</a></div>
		
		</div>

		<div class="res">
			<a href="/tourn/tournament298/matches/matchez9809/" title="Подробнее о матче" class="linkres"></a>
			<div class="date"><a href="/tourn/tournament298/matches/matchez9809/">23 июн, пт</a></div>
			<dl>
				<dt><a href="/tourn/tournament298/matches/matchez9809/">ЦСКА</a></dt> <dd><a href="/tourn/tournament298/matches/matchez9809/">7</a></dd>
				<dt class="wh"><a href="/tourn/tournament298/matches/matchez9809/">Строгино</a></dt> <dd class="wh"><a href="/tourn/tournament298/matches/matchez9809/">3</a></dd>
			</dl>	
			<div class="league"><a href="/tourn/tournament298/matches/matchez9809/">МОС</a></div>
			<div class="tour"><a href="/tourn/tournament298/matches/matchez9809/">1 тур</a></div>
		
		</div>

		<div class="res">
			<a href="/tourn/tournament294/matches/matchez9396/" title="Подробнее о матче" class="linkres"></a>
			<div class="date"><a href="/tourn/tournament294/matches/matchez9396/">23 июн, пт</a></div>
			<dl>
				<dt><a href="/tourn/tournament294/matches/matchez9396/">RUS</a></dt> <dd><a href="/tourn/tournament294/matches/matchez9396/">2</a></dd>
				<dt class="wh"><a href="/tourn/tournament294/matches/matchez9396/">FRA</a></dt> <dd class="wh"><a href="/tourn/tournament294/matches/matchez9396/">4</a></dd>
			</dl>	
			<div class="league"><a href="/tourn/tournament294/matches/matchez9396/">EBSL</a></div>
			<div class="tour"><a href="/tourn/tournament294/matches/matchez9396/">1 тур</a></div>
		
		</div>			</div>	
		</div>
	
				<img src="/i/logo_cuppercup_yellow.gif" alt="" id="ie6mustdie" />
				
	</div>
		<div id="tournname">
					
					</div>
		
<div id="topbanners">	
</div>

	
	<table id="topmenu2" class="dropdown">
		<tr>
					<td><a href="/tourn/">Турниры</a>
<ul class="level2">
<li><a href="/tourn/#t3"" class="podmenu">Российские соревнования</a>
                              <ul class="level3b"><li><a href="/tourn/#t3y2017">2017</a>
                                   <ul class="level4"><li><a href="/tourn/tournament298/">Чемпионат Москвы 2017</a></li>
<li><a href="/tourn/tournament293/">Чемпионат России 2017</a></li>
<li><a href="/tourn/tournament296/">Чемпионат Калининградской области</a></li>
<li><a href="/tourn/tournament290/">Чемпионат Москвы 2017 indoor</a></li>
<li><a href="/tourn/tournament289/">Кубок СПб-2017 indoor women</a></li>
<li><a href="/tourn/tournament288/">Кубок СПб-2017. Indoor</a></li>
<li><a href="/tourn/tournament287/">Кубок МРО &quot;Северо-Запад&quot; 2016  indoor</a></li>
<li><a href="/tourn/tournament284/">Первенство СПб среди ДЮ команд 2016-17</a></li>
</ul></li>
<li><a href="/tourn/#t3y2016">2016</a>
                                   <ul class="level4"><li><a href="/tourn/tournament287/">Кубок МРО &quot;Северо-Запад&quot; 2016  indoor</a></li>
<li><a href="/tourn/tournament286/">Чемпионат СПб, 2016 (Indoor)</a></li>
<li><a href="/tourn/tournament284/">Первенство СПб среди ДЮ команд 2016-17</a></li>
<li><a href="/tourn/tournament283/">Кубок РФ по пляжному футболу 2016</a></li>
<li><a href="/tourn/tournament282/">Кубок МРО &quot;Северо-Запад&quot;</a></li>
<li><a href="/tourn/tournament280/">Чемпионат России, 2016 среди женщин</a></li>
<li><a href="/tourn/tournament279/">Beach Games</a></li>
<li><a href="/tourn/tournament278/">Чемпионат СПб 2016</a></li>
<li><a href="/tourn/tournament273/">Чемпионат России 2016</a></li>
<li><a href="/tourn/tournament277/">Чемпионат Калининградской области 2016</a></li>
<li><a href="/tourn/tournament272/">Кубок двух столиц 2016</a></li>
<li><a href="/tourn/tournament271/">Кубок ФПФ СПб 2016 Women Indoor</a></li>
<li><a href="/tourn/tournament270/">Кубок СПб-2016. Indoor</a></li>
<li><a href="/tourn/tournament267/">Чемпионат СПб, 2015-2016 (Indoor)</a></li>
<li><a href="/tourn/tournament266/">Первенство СПб среди ДЮ команд 2015</a></li>
</ul></li>
<li><a href="/tourn/#t3y2015">2015</a>
                                   <ul class="level4"><li><a href="/tourn/tournament267/">Чемпионат СПб, 2015-2016 (Indoor)</a></li>
<li><a href="/tourn/tournament265/">Кубок РФ по пляжному футболу 2015</a></li>
<li><a href="/tourn/tournament266/">Первенство СПб среди ДЮ команд 2015</a></li>
<li><a href="/tourn/tournament264/">Чемпионат России, 2015 среди женщин</a></li>
<li><a href="/tourn/tournament263/">Кубок МРО &quot;Северо-Запад&quot; среди женщин</a></li>
<li><a href="/tourn/tournament262/">Beach Games 2015</a></li>
<li><a href="/tourn/tournament258/">Чемпионат Москвы 2015</a></li>
<li><a href="/tourn/tournament254/">Чемпионат СПб 2015</a></li>
<li><a href="/tourn/tournament252/">Кубок СПб-2015</a></li>
<li><a href="/tourn/tournament256/">Чемпионат Калиниградской области 2015</a></li>
<li><a href="/tourn/tournament250/">Чемпионат России по пляжному футболу 2015</a></li>
<li><a href="/tourn/tournament248/">Кубок СПб-2015 ВУЗ. Indoor</a></li>
<li><a href="/tourn/tournament241/">Кубок СПб-2015. Indoor</a></li>
<li><a href="/tourn/tournament240/">Чемпионат СПб, 2014-2015 (Indoor)</a></li>
<li><a href="/tourn/tournament238/">Первенство СПб среди ДЮ команд 2014</a></li>
</ul></li>
<li><a href="/tourn/#t3y2014">2014</a>
                                   <ul class="level4"><li><a href="/tourn/tournament240/">Чемпионат СПб, 2014-2015 (Indoor)</a></li>
<li><a href="/tourn/tournament238/">Первенство СПб среди ДЮ команд 2014</a></li>
<li><a href="/tourn/tournament236/">Чемпионат России, 2014 среди женщин</a></li>
<li><a href="/tourn/tournament229/">Кубок РФ по пляжному футболу 2014</a></li>
<li><a href="/tourn/tournament235/">Кубок МРО &quot;Северо-Запад&quot;</a></li>
<li><a href="/tourn/tournament230/">Кубок МРО &quot;Северо-Запад&quot; среди женщин</a></li>
<li><a href="/tourn/tournament233/">Beach Games 2014</a></li>
<li><a href="/tourn/tournament234/">Чемпионат Урала 2014</a></li>
<li><a href="/tourn/tournament217/">Чемпионат России по пляжному футболу 2014</a></li>
<li><a href="/tourn/tournament221/">Чемпионат СПб 2014</a></li>
<li><a href="/tourn/tournament220/">Чемпионат Москвы 2014</a></li>
<li><a href="/tourn/tournament214/">Первенство СПб, Весна 2014 (Indoor)</a></li>
<li><a href="/tourn/tournament211/">Кубок СПб-2014. Indoor</a></li>
<li><a href="/tourn/tournament209/">Чемпионат СПб, 2013-2014 (Indoor)</a></li>
</ul></li>
<li><a href="/tourn/#t3y2013">2013</a>
                                   <ul class="level4"><li><a href="/tourn/tournament209/">Чемпионат СПб, 2013-2014 (Indoor)</a></li>
<li><a href="/tourn/tournament206/">Кубок СПб 2013 среди юношеских команд</a></li>
<li><a href="/tourn/tournament205/">Кубок МРО &quot;Северо-Запад&quot; 2013</a></li>
<li><a href="/tourn/tournament204/">Чемпионат России, 2013 среди женщин</a></li>
<li><a href="/tourn/tournament203/">Кубок РФ по пляжному футболу 2013</a></li>
<li><a href="/tourn/tournament200/">Кубок МРО &quot;Северо-Запад&quot; среди женщин</a></li>
<li><a href="/tourn/tournament199/">Кубок СПб среди женщин</a></li>
<li><a href="/tourn/tournament197/">Чемпионат СПб 2013</a></li>
<li><a href="/tourn/tournament198/">Чемпионат Москвы 2013</a></li>
<li><a href="/tourn/tournament190/">Чемпионат России по пляжному футболу 2013</a></li>
<li><a href="/tourn/tournament188/">Первенство СПб, Весна 2013 (Indoor)</a></li>
<li><a href="/tourn/tournament182/">Кубок СПб среди детских команд 2013 (indoor)</a></li>
<li><a href="/tourn/tournament181/">Кубок СПб-2013. Indoor</a></li>
<li><a href="/tourn/tournament180/">Чемпионат СПб, 2012-2013 (Indoor)</a></li>
</ul></li>
<li><a href="/tourn/#t3y2012">2012</a>
                                   <ul class="level4"><li><a href="/tourn/tournament180/">Чемпионат СПб, 2012-2013 (Indoor)</a></li>
<li><a href="/tourn/tournament178/">Кубок РФ по пляжному футболу 2012</a></li>
<li><a href="/tourn/tournament177/">Кубок СПб 2012 среди юношеских команд</a></li>
<li><a href="/tourn/tournament176/">Чемпионат России, 2012 среди женщин</a></li>
<li><a href="/tourn/tournament175/">Кубок МРО &quot;Северо-Запад&quot;</a></li>
<li><a href="/tourn/tournament173/">Кубок СПб среди женских команд 2012</a></li>
<li><a href="/tourn/tournament162/">Чемпионат СПб 2012</a></li>
<li><a href="/tourn/tournament161/">Чемпионат России, 2012</a></li>
<li><a href="/tourn/tournament174/">Чемпионат Москвы 2012</a></li>
<li><a href="/tourn/tournament47/">Первенство СПб, Весна 2012 (Indoor)</a></li>
<li><a href="/tourn/tournament46/">SPb FootVolley-2012</a></li>
<li><a href="/tourn/tournament44/">Кубок СПб среди детских команд 2012 (indoor)</a></li>
<li><a href="/tourn/tournament43/">Кубок СПб-2012. Indoor</a></li>
<li><a href="/tourn/tournament40/">Чемпионат СПб, 2011-2012 (Indoor)</a></li>
</ul></li>
<li><a href="/tourn/#t3y2011">2011</a>
                                   <ul class="level4"><li><a href="/tourn/tournament40/">Чемпионат СПб, 2011-2012 (Indoor)</a></li>
<li><a href="/tourn/tournament39/">Кубок РФ по пляжному футболу 2011</a></li>
<li><a href="/tourn/tournament38/">Первенство МРО &quot;Северо-Запад&quot;</a></li>
<li><a href="/tourn/tournament36/">Кубок СПб-2011</a></li>
<li><a href="/tourn/tournament35/">Кубок СПб среди женских команд 2011</a></li>
<li><a href="/tourn/tournament34/">Чемпионат СПб 2011</a></li>
<li><a href="/tourn/tournament33/">Чемпионат России, 2011</a></li>
<li><a href="/tourn/tournament32/">АБСЗ-2011, Indoor</a></li>
<li><a href="/tourn/tournament28/">Кубок СПб-2011. Indoor</a></li>
<li><a href="/tourn/tournament27/">Чемпионат СПб, весна 2011 (Indoor)</a></li>
<li><a href="/tourn/tournament26/">Кубок СПб по футволею. Indoor.</a></li>
<li><a href="/tourn/tournament24/">Кубок СПб среди женских команд 2011 (indoor)</a></li>
<li><a href="/tourn/tournament23/">Кубок СПб среди детских команд 2011 (indoor)</a></li>
<li><a href="/tourn/tournament22/">Чемпионат СПб 2010 (Indoor)</a></li>
</ul></li>
<li><a href="/tourn/#t3y2010">2010</a>
                                   <ul class="level4"><li><a href="/tourn/tournament22/">Чемпионат СПб 2010 (Indoor)</a></li>
<li><a href="/tourn/tournament20/">Чемпионат России 2010</a></li>
<li><a href="/tourn/tournament19/">Первенство СПб среди детских команд</a></li>
<li><a href="/tourn/tournament18/">Кубок СПб 2010, среди мужских команд</a></li>
<li><a href="/tourn/tournament87/">Кубок России</a></li>
<li><a href="/tourn/tournament17/">Первенство Санкт-Петербурга, 2010</a></li>
<li><a href="/tourn/tournament16/">Кубок РФ по пляжному футболу 2010</a></li>
<li><a href="/tourn/tournament15/">Открытая Бич-Cоккер Лига (OBSL 2010)</a></li>
<li><a href="/tourn/tournament86/">Чемпионат Москвы</a></li>
<li><a href="/tourn/tournament14/">Кубок СПб 2010 среди женских команд</a></li>
</ul></li>
<li><a href="/tourn/#t3y2009">2009</a>
                                   <ul class="level4"><li><a href="/tourn/tournament85/">Чемпионат России</a></li>
<li><a href="/tourn/tournament83/">Открытая Бич-Соккер Лига</a></li>
<li><a href="/tourn/tournament79/">Первенство Санкт-Петербурга</a></li>
<li><a href="/tourn/tournament78/">Кубок Санкт-Петербурга</a></li>
<li><a href="/tourn/tournament84/">Кубок России</a></li>
<li><a href="/tourn/tournament80/">Чемпионат Калининградской области</a></li>
<li><a href="/tourn/tournament81/">Чемпионат Москвы</a></li>
<li><a href="/tourn/tournament82/">Поволжска лига</a></li>
</ul></li>
<li><a href="/tourn/#t3y2008">2008</a>
                                   <ul class="level4"><li><a href="/tourn/tournament77/">Чемпионат России</a></li>
<li><a href="/tourn/tournament72/">Первенство МРО &quot;Северо-Запад&quot; 2008</a></li>
<li><a href="/tourn/tournament75/">Открытая Бич-соккер Лига</a></li>
<li><a href="/tourn/tournament73/">Кубок Спб среди женщин</a></li>
<li><a href="/tourn/tournament76/">Кубок России</a></li>
<li><a href="/tourn/tournament74/">Первенство Спб</a></li>
</ul></li>
<li><a href="/tourn/#t3y2007">2007</a>
                                   <ul class="level4"><li><a href="/tourn/tournament71/">Чемпионат России</a></li>
<li><a href="/tourn/tournament61/">Золотые пески Самары</a></li>
<li><a href="/tourn/tournament68/">II Турнир по футволею</a></li>
<li><a href="/tourn/tournament62/">Чемпионат Самарской области</a></li>
<li><a href="/tourn/tournament60/">IX Чемпионат Саратовской области</a></li>
<li><a href="/tourn/tournament65/">Чемпионат Кургана</a></li>
<li><a href="/tourn/tournament67/">Кубок Курортного района СПб</a></li>
<li><a href="/tourn/tournament69/">Первенство МРО &quot;Северо-Запад&quot; 2007</a></li>
<li><a href="/tourn/tournament64/">Чемпионат Новосибирска</a></li>
<li><a href="/tourn/tournament66/">Чемпионат Калининградской области</a></li>
<li><a href="/tourn/tournament63/">Чемпионат Пензенской области</a></li>
<li><a href="/tourn/tournament70/">Чемпионат и первенство СПб</a></li>
<li><a href="/tourn/tournament59/">Турниры в Южном Федеральном округе</a></li>
</ul></li>
<li><a href="/tourn/#t3y2006">2006</a>
                                   <ul class="level4"><li><a href="/tourn/tournament58/">Чемпионат России</a></li>
<li><a href="/tourn/tournament53/">Турнир по пляжному футболу среди детских команд 1993-1994 годов рождения, посвященный Дню знаний.</a></li>
<li><a href="/tourn/tournament55/">Турнир по футволею</a></li>
<li><a href="/tourn/tournament54/">Первенство СПбГУ</a></li>
<li><a href="/tourn/tournament56/">Кубок Спб</a></li>
<li><a href="/tourn/tournament57/">Чемпионат Спб</a></li>
<li><a href="/tourn/tournament52/">Кубок Спб на снегу</a></li>
</ul></li>
<li><a href="/tourn/#t3y2005">2005</a>
                                   <ul class="level4"><li><a href="/tourn/tournament49/">Чемпионат России</a></li>
<li><a href="/tourn/tournament48/">Кубок ВУЗов Санкт-Петербурга</a></li>
<li><a href="/tourn/tournament51/">Открытый Кубок</a></li>
<li><a href="/tourn/tournament50/">Первенство СПбГУ</a></li>
</ul></li>
</ul></li>
<li><a href="/tourn/#t8"" class="podmenu">Международные турниры</a>
                              <ul class="level3b"><li><a href="/tourn/#t8y2017">2017</a>
                                   <ul class="level4"><li><a href="/tourn/tournament299/">Мундиалито 2017</a></li>
<li><a href="/tourn/tournament294/">Евролига 2017</a></li>
<li><a href="/tourn/tournament297/">Women Euro Winners Cup 2017</a></li>
<li><a href="/tourn/tournament295/">Euro Winners Cup 2017</a></li>
<li><a href="/tourn/tournament292/">Чемпионат Мира-2017</a></li>
<li><a href="/tourn/tournament291/">Inter Cup 2017</a></li>
</ul></li>
<li><a href="/tourn/#t8y2016">2016</a>
                                   <ul class="level4"><li><a href="/tourn/tournament285/">Межконтинентальный кубок</a></li>
<li><a href="/tourn/tournament281/">Европейская квалификация Кубка Мира 2017</a></li>
<li><a href="/tourn/tournament275/">Евролига 2016</a></li>
<li><a href="/tourn/tournament276/">Кубок Европы-2016</a></li>
<li><a href="/tourn/tournament274/">Euro Winners Cup 2016</a></li>
</ul></li>
<li><a href="/tourn/#t8y2015">2015</a>
                                   <ul class="level4"><li><a href="/tourn/tournament269/">Mundialito de Clubes 2015</a></li>
<li><a href="/tourn/tournament268/">Межконтинентальный кубок</a></li>
<li><a href="/tourn/tournament249/">Чемпионат Мира-2015</a></li>
<li><a href="/tourn/tournament257/">Европейские Игры 2015</a></li>
<li><a href="/tourn/tournament251/">Евролига 2015. Дивизион А</a></li>
<li><a href="/tourn/tournament253/">Euro Winners Cup 2015</a></li>
<li><a href="/tourn/tournament246/">Отбор Кубка Мира ФИФА. КОНМЕБОЛ</a></li>
<li><a href="/tourn/tournament245/">Отбор Кубка Мира ФИФА. Африка</a></li>
<li><a href="/tourn/tournament247/">OBSL 2015</a></li>
<li><a href="/tourn/tournament244/">Отбор Кубка Мира ФИФА. КОНКАКАФ</a></li>
<li><a href="/tourn/tournament243/">Отбор Кубка Мира ФИФА. Азия</a></li>
<li><a href="/tourn/tournament242/">Кубок Южной Америки 2015</a></li>
</ul></li>
<li><a href="/tourn/#t8y2014">2014</a>
                                   <ul class="level4"><li><a href="/tourn/tournament239/">Азиатские пляжные игры 2014</a></li>
<li><a href="/tourn/tournament237/">Межконтинентальный кубок</a></li>
<li><a href="/tourn/tournament228/">Европейская квалификация Кубка Мира 2015</a></li>
<li><a href="/tourn/tournament232/">Кубок Европы-2014</a></li>
<li><a href="/tourn/tournament216/">Евролига 2014. Дивизион А</a></li>
<li><a href="/tourn/tournament223/">Euro Winners Cup 2014</a></li>
<li><a href="/tourn/tournament218/">ОБСЛ-2014</a></li>
<li><a href="/tourn/tournament212/">Copa America 2014</a></li>
</ul></li>
<li><a href="/tourn/#t8y2013">2013</a>
                                   <ul class="level4"><li><a href="/tourn/tournament208/">Межконтинентальный кубок</a></li>
<li><a href="/tourn/tournament207/">Mundialito de Clubes 2013</a></li>
<li><a href="/tourn/tournament202/">Чемпионат Мира-2013</a></li>
<li><a href="/tourn/tournament192/">Евролига 2013</a></li>
<li><a href="/tourn/tournament193/">Отбор Кубка Мира ФИФА. Африка</a></li>
<li><a href="/tourn/tournament191/">Euro Winners Cup 2013</a></li>
<li><a href="/tourn/tournament189/">Отбор Кубка Мира ФИФА. КОНКАКАФ</a></li>
<li><a href="/tourn/tournament187/">Отбор Кубка Мира ФИФА. КОНМЕБОЛ</a></li>
<li><a href="/tourn/tournament186/">ОБСЛ-2013</a></li>
<li><a href="/tourn/tournament185/">Отбор Кубка Мира ФИФА. Азия</a></li>
<li><a href="/tourn/tournament184/">Copa America 2013</a></li>
</ul></li>
<li><a href="/tourn/#t8y2012">2012</a>
                                   <ul class="level4"><li><a href="/tourn/tournament179/">Межконтинентальный кубок</a></li>
<li><a href="/tourn/tournament172/">Европейская квалификация Кубка Мира 2013</a></li>
<li><a href="/tourn/tournament163/">Евролига 2012</a></li>
<li><a href="/tourn/tournament169/">Азиатские пляжные игры</a></li>
<li><a href="/tourn/tournament89/">Mundialito de Clubes beach soccer 2012</a></li>
<li><a href="/tourn/tournament183/">Copa America 2012</a></li>
<li><a href="/tourn/tournament45/">Кубок Европы-2012</a></li>
<li><a href="/tourn/tournament42/">ОБСЛ-2012</a></li>
</ul></li>
<li><a href="/tourn/#t8y2011">2011</a>
                                   <ul class="level4"><li><a href="/tourn/tournament41/">Межконтинентальный кубок</a></li>
<li><a href="/tourn/tournament37/">Чемпионат Мира-2011</a></li>
<li><a href="/tourn/tournament138/">FIFA BSWC qual, CONMEBOL</a></li>
<li><a href="/tourn/tournament139/">FIFA BSWC qual, Африка</a></li>
<li><a href="/tourn/tournament137/">Евролига 2011</a></li>
<li><a href="/tourn/tournament30/">ОБСЛ-2011. Весна. Indoor.</a></li>
<li><a href="/tourn/tournament31/">ТМ Сборной Беларуси</a></li>
<li><a href="/tourn/tournament29/">Mundialito de Clubes beach soccer</a></li>
<li><a href="/tourn/tournament145/">Кубок Мира ФИФА. Азия</a></li>
<li><a href="/tourn/tournament25/">ОБСЛ-2011. Зима. Indoor.</a></li>
<li><a href="/tourn/tournament144/">Кубок Мира ФИФА. Океания</a></li>
<li><a href="/tourn/tournament165/">Copa Latina XII</a></li>
</ul></li>
<li><a href="/tourn/#t8y2010">2010</a>
                                   <ul class="level4"><li><a href="/tourn/tournament141/">Азиатские пляжные игры 2010</a></li>
<li><a href="/tourn/tournament136/">FIFA BSWC qual, CONCACAF</a></li>
<li><a href="/tourn/tournament143/">FIFA BSWC qual, Европа</a></li>
<li><a href="/tourn/tournament140/">Кубок Европы 2010</a></li>
<li><a href="/tourn/tournament142/">Евро Бич-Соккер Лига (EBSL) 2010</a></li>
</ul></li>
<li><a href="/tourn/#t8y2009">2009</a>
                                   <ul class="level4"><li><a href="/tourn/tournament129/">FIFA BSWC Дубаи</a></li>
<li><a href="/tourn/tournament127/">Азиатские пляжные игры 2009</a></li>
<li><a href="/tourn/tournament130/">FIFA BSWC qual, Океания</a></li>
<li><a href="/tourn/tournament128/">Евро Бич-Соккер Лига (EBSL) 2009</a></li>
<li><a href="/tourn/tournament131/">FIFA BSWC qual, Африка</a></li>
<li><a href="/tourn/tournament132/">FIFA BSWC qual, CONCACAF</a></li>
<li><a href="/tourn/tournament133/">FIFA BSWC qual, Европа</a></li>
<li><a href="/tourn/tournament134/">Кубок Европы (EBSC) 2009, Рим</a></li>
<li><a href="/tourn/tournament135/">FIFA BSWC qual, CONMEBOL</a></li>
</ul></li>
<li><a href="/tourn/#t8y2008">2008</a>
                                   <ul class="level4"><li><a href="/tourn/tournament116/">Азиатские пляжные игры 2008</a></li>
<li><a href="/tourn/tournament117/">Кубок Европы (EBSC) 2008, Баку</a></li>
<li><a href="/tourn/tournament121/">FIFA BSWC Марсель</a></li>
<li><a href="/tourn/tournament118/">Мундиалито 2008, Партимау</a></li>
<li><a href="/tourn/tournament119/">Кубок Вызова, Израиль</a></li>
<li><a href="/tourn/tournament120/">Евро Бич-Соккер Лига (EBSL) 2008</a></li>
<li><a href="/tourn/tournament122/">FIFA BSWC qual, Европа</a></li>
<li><a href="/tourn/tournament123/">FIFA BSWC qual, Азия</a></li>
<li><a href="/tourn/tournament124/">FIFA BSWC qual, Южная Америка</a></li>
<li><a href="/tourn/tournament125/">FIFA BSWC qual, CONCACAF</a></li>
<li><a href="/tourn/tournament126/">FIFA BSWC qual, Африка</a></li>
</ul></li>
<li><a href="/tourn/#t8y2007">2007</a>
                                   <ul class="level4"><li><a href="/tourn/tournament110/">FIFA BSWC 2007, Рио-де-Жанейро</a></li>
<li><a href="/tourn/tournament102/">EBSL, 4 турнир, Мальорка</a></li>
<li><a href="/tourn/tournament101/">EBSL, Суперфинал, Марсель</a></li>
<li><a href="/tourn/tournament111/">FIFA BSWC qual, Азия</a></li>
<li><a href="/tourn/tournament112/">FIFA BSWC qual, Америка</a></li>
<li><a href="/tourn/tournament103/">EBSL, 3 турнир, Тинь</a></li>
<li><a href="/tourn/tournament104/">EBSL, 2 турнир, Портимау</a></li>
<li><a href="/tourn/tournament105/">EBSL: XII турнир Мундиалито</a></li>
<li><a href="/tourn/tournament106/">EBSL, 1 турнир, Сан Бендетто дель Тронто</a></li>
<li><a href="/tourn/tournament113/">FIFA BSWC qual, Океания</a></li>
<li><a href="/tourn/tournament114/">FIFA BSWC qual, Африка (3-8.07.2007)</a></li>
<li><a href="/tourn/tournament115/">FIFA BSWC, квалификационные турниры 2007</a></li>
<li><a href="/tourn/tournament107/">EBSL, Предварит. турнир, Афины</a></li>
<li><a href="/tourn/tournament108/">EBSL - Евролига, сезон 2007</a></li>
<li><a href="/tourn/tournament109/">EBSC, Таррагона</a></li>
</ul></li>
<li><a href="/tourn/#t8y2006">2006</a>
                                   <ul class="level4"><li><a href="/tourn/tournament88/">Кубок Мира ФИФА по пляжному футболу</a></li>
<li><a href="/tourn/tournament91/">Кубок ФИФА по пляжному футболу</a></li>
<li><a href="/tourn/tournament92/">FIFA BSWC qual, Африка</a></li>
<li><a href="/tourn/tournament93/">FIFA BSWC qual, CONCACAF</a></li>
<li><a href="/tourn/tournament94/">FIFA BSWC qual, Океания</a></li>
<li><a href="/tourn/tournament95/">FIFA BSWC qual, Европа</a></li>
<li><a href="/tourn/tournament96/">Турнир к 10-летию</a></li>
<li><a href="/tourn/tournament97/">Семинар РФС по пляжному футболу</a></li>
<li><a href="/tourn/tournament98/">EBSC, Неаполь</a></li>
<li><a href="/tourn/tournament99/">FIFA BSWC qual, Азия</a></li>
<li><a href="/tourn/tournament100/">FIFA BSWC qual, Южная Америка</a></li>
</ul></li>
<li><a href="/tourn/#t8y2005">2005</a>
                                   <ul class="level4"><li><a href="/tourn/tournament90/">World Cup Rio de Janeiro</a></li>
</ul></li>
</ul></li>
<li><a href="/tourn/#t9"" class="podmenu">Национальные   чемпионаты</a>
                              <ul class="level3b"><li><a href="/tourn/#t9y2015">2015</a>
                                   <ul class="level4"><li><a href="/tourn/tournament259/">Чемпионат Италии 2015</a></li>
<li><a href="/tourn/tournament260/">Чемпионат Беларуси 2015</a></li>
<li><a href="/tourn/tournament261/">Чемпионат Украины 2015</a></li>
<li><a href="/tourn/tournament255/">Кубок Италии 2015</a></li>
</ul></li>
<li><a href="/tourn/#t9y2014">2014</a>
                                   <ul class="level4"><li><a href="/tourn/tournament231/">Чемпионат Украины 2014</a></li>
<li><a href="/tourn/tournament227/">Чемпионат Беларуси 2014.</a></li>
<li><a href="/tourn/tournament226/">&quot;Super 8&quot; 2014</a></li>
<li><a href="/tourn/tournament225/">Чемпионат Италии  2014</a></li>
<li><a href="/tourn/tournament224/">Кубок Италии 2014</a></li>
<li><a href="/tourn/tournament222/">Чемпионат Швейцарии 2014</a></li>
<li><a href="/tourn/tournament215/">Кубок Бразилии 2014</a></li>
<li><a href="/tourn/tournament210/">Чемпионат Бразилии 2013-2014</a></li>
</ul></li>
<li><a href="/tourn/#t9y2013">2013</a>
                                   <ul class="level4"><li><a href="/tourn/tournament210/">Чемпионат Бразилии 2013-2014</a></li>
<li><a href="/tourn/tournament213/">Чемпионат Украины 2013</a></li>
<li><a href="/tourn/tournament195/">Чемпионат Италии  2013.</a></li>
<li><a href="/tourn/tournament201/">&quot;Super 8&quot; 2013</a></li>
<li><a href="/tourn/tournament194/">Кубок Бразилии 2013</a></li>
</ul></li>
<li><a href="/tourn/#t9y2012">2012</a>
                                   <ul class="level4"><li><a href="/tourn/tournament164/">Кубок Италии 2012</a></li>
<li><a href="/tourn/tournament166/">Чемпионат Италии 2012</a></li>
<li><a href="/tourn/tournament170/">Кубок Бразилии 2012</a></li>
<li><a href="/tourn/tournament171/">Чемпионат Бразилии 2012</a></li>
</ul></li>
<li><a href="/tourn/#t9y2011">2011</a>
                                   <ul class="level4"><li><a href="/tourn/tournament160/">Кубок Италии 2011</a></li>
<li><a href="/tourn/tournament168/">Чемпионат Италии 2011</a></li>
<li><a href="/tourn/tournament167/">Кубок Бразилии 2011</a></li>
</ul></li>
<li><a href="/tourn/#t9y2010">2010</a>
                                   <ul class="level4"><li><a href="/tourn/tournament159/">Чемпионат Бразилии 2010</a></li>
<li><a href="/tourn/tournament154/">Чемпионат Португалии 2010</a></li>
<li><a href="/tourn/tournament155/">Суперкубок Италии 2010</a></li>
<li><a href="/tourn/tournament157/">Чемпионат Италии 2010 - серия А</a></li>
<li><a href="/tourn/tournament156/">Кубок Италии 2010</a></li>
<li><a href="/tourn/tournament158/">Чемпионат Украины 2010</a></li>
</ul></li>
<li><a href="/tourn/#t9y2009">2009</a>
                                   <ul class="level4"><li><a href="/tourn/tournament152/">Чемпионат Бразилии 2009</a></li>
<li><a href="/tourn/tournament153/">Кубок Италии 2009</a></li>
</ul></li>
<li><a href="/tourn/#t9y2008">2008</a>
                                   <ul class="level4"><li><a href="/tourn/tournament148/">Чемпионат Бразилии 2008</a></li>
<li><a href="/tourn/tournament150/">Swiss Beach Soccer League A 2008</a></li>
<li><a href="/tourn/tournament149/">Чемпионат Италии 2008 - Серия А</a></li>
<li><a href="/tourn/tournament151/">Чемпионат Украины 2008</a></li>
</ul></li>
<li><a href="/tourn/#t9y2007">2007</a>
                                   <ul class="level4"><li><a href="/tourn/tournament146/">Чемпионат Бразилии 2007</a></li>
<li><a href="/tourn/tournament147/">Чемпионат Украины 2007</a></li>
</ul></li>
</ul></li>
</ul>
</td>
		<td><a href="/tables/">Таблицы</a>
<ul class="level2">
<li><a href="/tourn/tournament293/tables/" class="podmenu">Чемпионат России 2017</a>
<ul class="level3">
<li><a href="/tourn/tournament293/tables/league242/">Чемпионат России 2017</a></li>
</ul></li>
<li><a href="/tourn/tournament294/tables/" class="podmenu">Евролига 2017</a>
<ul class="level3">
<li><a href="/tourn/tournament294/tables/league243/">Евролига 2017. I этап</a></li>
<li><a href="/tourn/tournament294/tables/league244/">Евролига 2017. II этап</a></li>
<li><a href="/tourn/tournament294/tables/league246/">Евролига 2017. III этап</a></li>
<li><a href="/tourn/tournament294/tables/league245/">Евролига 2016. IV этап</a></li>
<li><a href="/tourn/tournament294/tables/league247/">Евролига 2017. V этап</a></li>
<li><a href="/tourn/tournament294/tables/league248/">EBSL-2017. Суперфинал.</a></li>
</ul></li>
<li><a href="/tourn/tournament298/tables/" class="podmenu">Чемпионат Москвы 2017</a>
<ul class="level3">
<li><a href="/tourn/tournament298/tables/league253/">Чемпионат Москвы</a></li>
</ul></li>
<li><a href="/tourn/tournament296/tables/" class="podmenu">Чемпионат Калининградской области</a>
<ul class="level3">
<li><a href="/tourn/tournament296/tables/league251/">Чемпионат КО</a></li>
</ul></li>
<li><a href="/tourn/tournament14/tables/" class="podmenu">Кубок СПб 2010 среди женских команд</a>
<ul class="level3">
<li><a href="/tourn/tournament14/tables/league26/">Кубок 2010</a></li>
</ul></li>
</ul>
</td>
		<td><a href="/teams/">Команды</a>
<ul class="level2">
<li><a href="/tourn/tournament293/teams/" class="podmenu">Чемпионат России 2017</a>
<ul class="level3">
<li><a href="/tourn/tournament293/teams/league242/">Чемпионат России 2017</a></li>
</ul></li>
<li><a href="/tourn/tournament294/teams/" class="podmenu">Евролига 2017</a>
<ul class="level3">
<li><a href="/tourn/tournament294/teams/league243/">Евролига 2017. I этап</a></li>
<li><a href="/tourn/tournament294/teams/league244/">Евролига 2017. II этап</a></li>
<li><a href="/tourn/tournament294/teams/league246/">Евролига 2017. III этап</a></li>
<li><a href="/tourn/tournament294/teams/league245/">Евролига 2016. IV этап</a></li>
<li><a href="/tourn/tournament294/teams/league247/">Евролига 2017. V этап</a></li>
<li><a href="/tourn/tournament294/teams/league248/">EBSL-2017. Суперфинал.</a></li>
</ul></li>
<li><a href="/tourn/tournament298/teams/" class="podmenu">Чемпионат Москвы 2017</a>
<ul class="level3">
<li><a href="/tourn/tournament298/teams/league253/">Чемпионат Москвы</a></li>
</ul></li>
<li><a href="/tourn/tournament296/teams/" class="podmenu">Чемпионат Калининградской области</a>
<ul class="level3">
<li><a href="/tourn/tournament296/teams/league251/">Чемпионат КО</a></li>
</ul></li>
<li><a href="/tourn/tournament14/teams/" class="podmenu">Кубок СПб 2010 среди женских команд</a>
<ul class="level3">
<li><a href="/tourn/tournament14/teams/league26/">Кубок 2010</a></li>
</ul></li>
</ul>
</td>
		<td><a href="/calendar/">Календарь</a>
<ul class="level2">
<li><a href="/tourn/tournament293/calendar/" class="podmenu">Чемпионат России 2017</a>
<ul class="level3">
<li><a href="/tourn/tournament293/calendar/league242/">Чемпионат России 2017</a></li>
</ul></li>
<li><a href="/tourn/tournament294/calendar/" class="podmenu">Евролига 2017</a>
<ul class="level3">
<li><a href="/tourn/tournament294/calendar/league243/">Евролига 2017. I этап</a></li>
<li><a href="/tourn/tournament294/calendar/league244/">Евролига 2017. II этап</a></li>
<li><a href="/tourn/tournament294/calendar/league246/">Евролига 2017. III этап</a></li>
<li><a href="/tourn/tournament294/calendar/league245/">Евролига 2016. IV этап</a></li>
<li><a href="/tourn/tournament294/calendar/league247/">Евролига 2017. V этап</a></li>
<li><a href="/tourn/tournament294/calendar/league248/">EBSL-2017. Суперфинал.</a></li>
</ul></li>
<li><a href="/tourn/tournament298/calendar/" class="podmenu">Чемпионат Москвы 2017</a>
<ul class="level3">
<li><a href="/tourn/tournament298/calendar/league253/">Чемпионат Москвы</a></li>
</ul></li>
<li><a href="/tourn/tournament296/calendar/" class="podmenu">Чемпионат Калининградской области</a>
<ul class="level3">
<li><a href="/tourn/tournament296/calendar/league251/">Чемпионат КО</a></li>
</ul></li>
<li><a href="/tourn/tournament14/calendar/" class="podmenu">Кубок СПб 2010 среди женских команд</a>
<ul class="level3">
<li><a href="/tourn/tournament14/calendar/league26/">Кубок 2010</a></li>
</ul></li>
</ul>
</td>
		<td><a href="/results/">Тех. результаты</a>
<ul class="level2">
<li><a href="/tourn/tournament293/results/" class="podmenu">Чемпионат России 2017</a>
<ul class="level3">
<li><a href="/tourn/tournament293/results/league242/">Чемпионат России 2017</a></li>
</ul></li>
<li><a href="/tourn/tournament294/results/" class="podmenu">Евролига 2017</a>
<ul class="level3">
<li><a href="/tourn/tournament294/results/league243/">Евролига 2017. I этап</a></li>
<li><a href="/tourn/tournament294/results/league244/">Евролига 2017. II этап</a></li>
<li><a href="/tourn/tournament294/results/league246/">Евролига 2017. III этап</a></li>
<li><a href="/tourn/tournament294/results/league245/">Евролига 2016. IV этап</a></li>
<li><a href="/tourn/tournament294/results/league247/">Евролига 2017. V этап</a></li>
<li><a href="/tourn/tournament294/results/league248/">EBSL-2017. Суперфинал.</a></li>
</ul></li>
<li><a href="/tourn/tournament298/results/" class="podmenu">Чемпионат Москвы 2017</a>
<ul class="level3">
<li><a href="/tourn/tournament298/results/league253/">Чемпионат Москвы</a></li>
</ul></li>
<li><a href="/tourn/tournament296/results/" class="podmenu">Чемпионат Калининградской области</a>
<ul class="level3">
<li><a href="/tourn/tournament296/results/league251/">Чемпионат КО</a></li>
</ul></li>
<li><a href="/tourn/tournament14/results/" class="podmenu">Кубок СПб 2010 среди женских команд</a>
<ul class="level3">
<li><a href="/tourn/tournament14/results/league26/">Кубок 2010</a></li>
</ul></li>
</ul>
</td>
		<td><a href="/press/">Пресса</a>
<ul class="level2">
<li><a href="/tourn/tournament293/press/" class="podmenu">Чемпионат России 2017</a>
<ul class="level3">
<li><a href="/tourn/tournament293/press/fotoreports/">Фоторепортажи</a></li>
<li><a href="/tourn/tournament293/press/videoreports/">Видеорепортажи</a></li>
</ul></li>
<li><a href="/tourn/tournament294/press/" class="podmenu">Евролига 2017</a>
<ul class="level3">
<li><a href="/tourn/tournament294/press/fotoreports/">Фоторепортажи</a></li>
<li><a href="/tourn/tournament294/press/videoreports/">Видеорепортажи</a></li>
</ul></li>
<li><a href="/tourn/tournament298/press/">Чемпионат Москвы 2017</a>
<li><a href="/tourn/tournament296/press/">Чемпионат Калининградской области</a>
<li><a href="/tourn/tournament14/press/" class="podmenu">Кубок СПб 2010 среди женских команд</a>
<ul class="level3">
<li><a href="/tourn/tournament14/press/fotoreports/">Фоторепортажи</a></li>
</ul></li>
</ul>
</td>
		<td><a href="/news/">Новости</a></td>
		<td><a href="/documents/">Документы</a></td>
		</tr>
	</table>

	<div id="blockcontainer">

		<div class="right_block_withoutname">
		<a href="http://www.beachsoccer.ru/tourn/tournament294/"><img src="/ill/banner_middles/fotos/46.jpg" alt=""/></a>	</div>
	

	
		<div class="right_block">
			<h3>Сегодня</h3>
			<table class="today">
<tr><td><b>Евролига 2017</b></td></tr>				<tr><td><a href="/tourn/tournament294/matches/matchez9399/">Германия &mdash; Франция</a></td><td><a href="/tourn/tournament294/matches/matchez9399/">4:5</a></td><td nowrap><a href="/tourn/tournament294/matches/matchez9399/">16:30</a></td></tr>
				<tr><td><a href="/tourn/tournament294/matches/matchez9398/">Россия &mdash; Испания</a></td><td><a href="/tourn/tournament294/matches/matchez9398/">1:3</a></td><td nowrap><a href="/tourn/tournament294/matches/matchez9398/">17:45</a></td></tr>
<tr><td><b>Чемпионат Москвы 2017</b></td></tr>				<tr><td><a href="/tourn/tournament298/matches/matchez9794/">ПФК "Спартак" &mdash; Строгино</a></td><td><a href="/tourn/tournament298/matches/matchez9794/">5:1</a></td><td nowrap><a href="/tourn/tournament298/matches/matchez9794/">14:00</a></td></tr>
				<tr><td><a href="/tourn/tournament298/matches/matchez9795/">КПФ ЦСКА &mdash; МОСКВА</a></td><td><a href="/tourn/tournament298/matches/matchez9795/">12:0</a></td><td nowrap><a href="/tourn/tournament298/matches/matchez9795/">15:00</a></td></tr>
				<tr><td><a href="/tourn/tournament298/matches/matchez9796/">Новатор &mdash; Локомотив</a></td><td><a href="/tourn/tournament298/matches/matchez9796/">2:4</a></td><td nowrap><a href="/tourn/tournament298/matches/matchez9796/">16:00</a></td></tr>
			</table>
		</div>
	
			<div class="right_block">
			<h3>Скоро</h3>
			<table class="today">
<tr><td colspan="2"><b>Чемпионат Калининградской области</b></td></tr>				<tr><td><a href="/tourn/tournament296/matches/matchez9595/">ФК "Янтарный" &mdash; Амбер</a></td><td nowrap><a href="/tourn/tournament296/matches/matchez9595/">28.06 20:00</a></td></tr>
			</table>
		</div>
	

		
		
		
		<div class="right_block">
			<h3>Бомбардиры</h3>
			<table class="bombardirs">
<tr><td>&nbsp;</td><td class="name" colspan="2" style="text-align: left; padding-top: 6px;"><a href="/tourn/tournament294/tables/league243/" class="leaguename">EBSL-2017. Первый этап. Сербия. 23-25 июня 2017</a></td></tr>

				<tr>
				<td><img src="/i/ball2.gif" alt="" /></td>
				<td class="name"><a href="/tourn/tournament294/players/player4006/">Barbotti Anthony</a> (<a href="/tourn/tournament294/teams/team332/">Франция</a>)</td>
				<td>4</td>
				</tr>

				<tr>
				<td><img src="/i/ball2.gif" alt="" /></td>
				<td class="name"><a href="/tourn/tournament294/players/player3987/">Леон Гомес Льоренц</a> (<a href="/tourn/tournament294/teams/team334/">Испания</a>)</td>
				<td>4</td>
				</tr>

				<tr>
				<td><img src="/i/ball2.gif" alt="" /></td>
				<td class="name"><a href="/tourn/tournament294/players/player9334/">Belhomme Stephane</a> (<a href="/tourn/tournament294/teams/team332/">Франция</a>)</td>
				<td>3</td>
				</tr>

				<tr>
				<td><img src="/i/ball2.gif" alt="" /></td>
				<td class="name"><a href="/tourn/tournament294/players/player3864/">Никоноров Борис</a> (<a href="/tourn/tournament294/teams/team294/">Россия</a>)</td>
				<td>3</td>
				</tr>
<tr><td>&nbsp;</td><td class="name" colspan="2" style="text-align: left; padding-top: 6px;"><a href="/tourn/tournament298/tables/league253/" class="leaguename">Чемпионат Москвы. Суперлига</a></td></tr>

				<tr>
				<td><img src="/i/ball2.gif" alt="" /></td>
				<td class="name"><a href="/tourn/tournament298/players/player2876/">Перемитин Анатолий</a> (<a href="/tourn/tournament298/teams/team269/">КПФ ЦСКА</a>)</td>
				<td>10</td>
				</tr>

				<tr>
				<td><img src="/i/ball2.gif" alt="" /></td>
				<td class="name"><a href="/tourn/tournament298/players/player3657/">Земсков Федор</a> (<a href="/tourn/tournament298/teams/team343/">ПФК "Спартак"</a>)</td>
				<td>6</td>
				</tr>

				<tr>
				<td><img src="/i/ball2.gif" alt="" /></td>
				<td class="name"><a href="/tourn/tournament298/players/player7924/">Федоров Остап</a> (<a href="/tourn/tournament298/teams/team343/">ПФК "Спартак"</a>)</td>
				<td>5</td>
				</tr>

				<tr>
				<td><img src="/i/ball2.gif" alt="" /></td>
				<td class="name"><a href="/tourn/tournament298/players/player5095/">Епифанов Вячеслав</a> (<a href="/tourn/tournament298/teams/team870/">МОСКВА</a>)</td>
				<td>3</td>
				</tr>
<tr><td class="name" colspan="3" style="text-align: right;"><a href="/stat/">подробная статистика &rarr;</a></td></tr>
			</table>
		
		</div>

		
	 	
	 			<div class="right_block">
			<h3>Дни рождения</h3>
			<div class="content">
				Поздравляем с днём рождения:<br />
<a href="/players/player6237/">Temple James</a> (<a href="/teams/team368/">Англия</a>)<br />

<a href="/players/player1198/">Петров Иван</a> (<a href="/teams/team633/">Зеленогорск СДЮСШОР Барс 2007</a>)<br />

<a href="/players/player5854/">Погодин Игорь</a> (<a href="/teams/team197/">Локомотив</a>)<br />

<a href="/players/player9899/">Сергеев Александр</a> (<a href="/teams/team798/">Коломяги 2008</a>)<br />

<a href="/players/player9168/">Солунин Евгений</a> (<a href="/teams/team153/">Лукойл</a>)<br />

<a href="/players/player2848/">Челебадзе Мираби</a> (<a href="/teams/team759/">Alliance</a>)<br />
			</div>
			<br />
		</div>
		
	</div>

	<div id="imagecontainer">
			<div id="slide3506"  class="visible"><a href="/tourn/tournament294/news/new3506/" class="over"></a><a href="/tourn/tournament294/news/new3506/"><img src="/ill/news/fotos/3934.jpg" alt="" height="320" width="480" /></a><div class="label"><a href="/tourn/tournament294/news/new3506/">25.06.17</a><div class="title"><a href="/tourn/tournament294/news/new3506/">Не сумев отыграть фору в три мяча, Россия финиширует третьей, а сербский этап выигрывает Испания...</a></div><div class="anons"><a href="/tourn/tournament294/news/new3506/"></a></div></div></div>
			<div id="slide3505"  class="hidden"><a href="/tourn/tournament294/news/new3505/" class="over"></a><a href="/tourn/tournament294/news/new3505/"><img src="/ill/news/fotos/3933.jpg" alt="" height="320" width="480" /></a><div class="label"><a href="/tourn/tournament294/news/new3505/">25.06.17</a><div class="title"><a href="/tourn/tournament294/news/new3505/">В преддверие &quot;финала этапа&quot;...</a></div><div class="anons"><a href="/tourn/tournament294/news/new3505/">Юрий Крашенинников и Эдуард Суарес поделились ожиданиями от заключительного тура...</a></div></div></div>
			<div id="slide3504"  class="hidden"><a href="/tourn/tournament294/news/new3504/" class="over"></a><a href="/tourn/tournament294/news/new3504/"><img src="/ill/news/fotos/3930.jpg" alt="" height="320" width="480" /></a><div class="label"><a href="/tourn/tournament294/news/new3504/">24.06.17</a><div class="title"><a href="/tourn/tournament294/news/new3504/">Сербская синхронность продолжается...</a></div><div class="anons"><a href="/tourn/tournament294/news/new3504/">Россия и Испания синхронно, не без труда, берут по три очка...</a></div></div></div>
			<div id="slide3503"  class="hidden"><a href="/tourn/tournament294/news/new3503/" class="over"></a><a href="/tourn/tournament294/news/new3503/"><img src="/ill/news/fotos/3928.jpg" alt="" height="320" width="480" /></a><div class="label"><a href="/tourn/tournament294/news/new3503/">24.06.17</a><div class="title"><a href="/tourn/tournament294/news/new3503/">Стефан Франсуа: Впереди предстоит ещё очень долгий путь</a></div><div class="anons"><a href="/tourn/tournament294/news/new3503/"></a></div></div></div>
	</div>

	
	<div id="newscontainer">
		
				<div class="news" id="n3506">
					<a href="/tourn/tournament294/news/new3506/" class="linknews"></a>
					<a href="/tourn/tournament294/news/new3506/"><img src="/ill/news/previews/3879.jpg" alt="" height="64" width="96" /></a>
					<div class="textcontainer">
						<div class="date"><a href="/tourn/tournament294/news/new3506/">25.06.17</a></div>
						<div class="title"><a href="/tourn/tournament294/news/new3506/">Не сумев отыграть фору в три мяча, Россия финиширует третьей, а сербский этап выигрывает Испания...</a></div>
						
					</div>
				</div>
			
				<div class="news" id="n3505">
					<a href="/tourn/tournament294/news/new3505/" class="linknews"></a>
					<a href="/tourn/tournament294/news/new3505/"><img src="/ill/news/previews/3878.jpg" alt="" height="64" width="96" /></a>
					<div class="textcontainer">
						<div class="date"><a href="/tourn/tournament294/news/new3505/">25.06.17</a></div>
						<div class="title"><a href="/tourn/tournament294/news/new3505/">В преддверие &quot;финала этапа&quot;...</a></div>
						
					</div>
				</div>
			
				<div class="news" id="n3504">
					<a href="/tourn/tournament294/news/new3504/" class="linknews"></a>
					<a href="/tourn/tournament294/news/new3504/"><img src="/ill/news/previews/3875.jpg" alt="" height="64" width="96" /></a>
					<div class="textcontainer">
						<div class="date"><a href="/tourn/tournament294/news/new3504/">24.06.17</a></div>
						<div class="title"><a href="/tourn/tournament294/news/new3504/">Сербская синхронность продолжается...</a></div>
						
					</div>
				</div>
			
				<div class="news"  id="n3503">
					<a href="/tourn/tournament294/news/new3503/" class="linknews"></a>
					<a href="/tourn/tournament294/news/new3503/"><img src="/ill/news/previews/3873.jpg" alt="" height="64" width="96" /></a>
					<div class="textcontainer">
						<div class="date"><a href="/tourn/tournament294/news/new3503/">24.06.17</a></div>
						<div class="title"><a href="/tourn/tournament294/news/new3503/">Стефан Франсуа: Впереди предстоит ещё очень долгий путь</a></div>
						
					</div>
				</div>
				<style>
					#n3503 {height: 63px;}
					* html #n3503 { height: 77px; }					
				</style>
							
		<script type="text/javascript">
			
			now = 3506;
			max = 4;

			$(".news").mouseover(function(){
				need = this.id.replace('n','');
				if(now != need)
				{	
					$("#slide"+now).animate({opacity:"hide"}, 600);
					$("#slide"+need).animate({opacity:"show"}, 600);
				}	
				now = need;
			});

			
		
					
		</script>
		
	</div>

    <div style="clear: left;">
	<div id="imagecontainer2">
			<div id="slide3502"  class="visible"><a href="/tourn/tournament294/news/new3502/" class="over"></a><a href="/tourn/tournament294/news/new3502/"><img src="/ill/news/fotos/3927.jpg" alt="" height="320" width="480" /></a><div class="label"><a href="/tourn/tournament294/news/new3502/">24.06.17</a><div class="title"><a href="/tourn/tournament294/news/new3502/">Ещё ничего не потеряно...</a></div><div class="anons"><a href="/tourn/tournament294/news/new3502/">Иван Островский и Льоренц Гомес о причинах неудач в стартовых матчах...</a></div></div></div>
			<div id="slide3501"  class="hidden"><a href="/tourn/tournament294/news/new3501/" class="over"></a><a href="/tourn/tournament294/news/new3501/"><img src="/ill/news/fotos/3925.jpg" alt="" height="320" width="480" /></a><div class="label"><a href="/tourn/tournament294/news/new3501/">23.06.17</a><div class="title"><a href="/tourn/tournament294/news/new3501/">&quot;День сенсаций&quot; в Сербии...</a></div><div class="anons"><a href="/tourn/tournament294/news/new3501/">Россия с Испанией с одинаковым счетом 2:4 уступают Франции с Германией...</a></div></div></div>
			<div id="slide3500"  class="hidden"><a href="/tourn/tournament293/news/new3500/" class="over"></a><a href="/tourn/tournament293/news/new3500/"><img src="/ill/news/fotos/3924.jpg" alt="" height="320" width="480" /></a><div class="label"><a href="/tourn/tournament293/news/new3500/">22.06.17</a><div class="title"><a href="/tourn/tournament293/news/new3500/">Неоднозначный дебют...</a></div><div class="anons"><a href="/tourn/tournament293/news/new3500/">итоги домашнего этапа подвел главный тренер FC "CITY" Виктор Андрусенко...</a></div></div></div>
			<div id="slide3499"  class="hidden"><a href="/tourn/tournament293/news/new3499/" class="over"></a><a href="/tourn/tournament293/news/new3499/"><img src="/ill/news/fotos/3923.jpg" alt="" height="320" width="480" /></a><div class="label"><a href="/tourn/tournament293/news/new3499/">22.06.17</a><div class="title"><a href="/tourn/tournament293/news/new3499/">&quot;Группа преследователей&quot;...</a></div><div class="anons"><a href="/tourn/tournament293/news/new3499/">Команды, одержавшие на первом этапе всего по одной победе, не теряют оптимизма...</a></div></div></div>
	</div>

	<div id="newscontainer2">
		
				<div class="news2" id="n3502">
					<a href="/tourn/tournament294/news/new3502/" class="linknews"></a>
					<a href="/tourn/tournament294/news/new3502/"><img src="/ill/news/previews/3872.jpg" alt="" height="64" width="96" /></a>
					<div class="textcontainer">
						<div class="date"><a href="/tourn/tournament294/news/new3502/">24.06.17</a></div>
						<div class="title"><a href="/tourn/tournament294/news/new3502/">Ещё ничего не потеряно...</a></div>
						
					</div>
				</div>
			
				<div class="news2" id="n3501">
					<a href="/tourn/tournament294/news/new3501/" class="linknews"></a>
					<a href="/tourn/tournament294/news/new3501/"><img src="/ill/news/previews/3870.jpg" alt="" height="64" width="96" /></a>
					<div class="textcontainer">
						<div class="date"><a href="/tourn/tournament294/news/new3501/">23.06.17</a></div>
						<div class="title"><a href="/tourn/tournament294/news/new3501/">&quot;День сенсаций&quot; в Сербии...</a></div>
						
					</div>
				</div>
			
				<div class="news2" id="n3500">
					<a href="/tourn/tournament293/news/new3500/" class="linknews"></a>
					<a href="/tourn/tournament293/news/new3500/"><img src="/ill/news/previews/3869.jpg" alt="" height="64" width="96" /></a>
					<div class="textcontainer">
						<div class="date"><a href="/tourn/tournament293/news/new3500/">22.06.17</a></div>
						<div class="title"><a href="/tourn/tournament293/news/new3500/">Неоднозначный дебют...</a></div>
						
					</div>
				</div>
			
				<div class="news2"  id="n3499">
					<a href="/tourn/tournament293/news/new3499/" class="linknews"></a>
					<a href="/tourn/tournament293/news/new3499/"><img src="/ill/news/previews/3868.jpg" alt="" height="64" width="96" /></a>
					<div class="textcontainer">
						<div class="date"><a href="/tourn/tournament293/news/new3499/">22.06.17</a></div>
						<div class="title"><a href="/tourn/tournament293/news/new3499/">&quot;Группа преследователей&quot;...</a></div>
						
					</div>
				</div>
				<style>
					#n3499 {height: 63px;}
					* html #n3499 { height: 77px; }					
				</style>
					
		<script type="text/javascript">
			
			now2 = 3502;
			max2 = 4;

			$(".news2").mouseover(function(){
				need2 = this.id.replace('n','');
				if(now2 != need2)
				{
					$("#slide"+now2).animate({opacity:"hide"}, 600);
					$("#slide"+need2).animate({opacity:"show"}, 600);
				}
				now2 = need2;
			});
		
		</script>
	</div>
    </div>

		
		
		

	
	<div id="bottom_logos">

	</div>
	
	<div id="footercontainer">
		<div id="footer">
			&copy; 2009 &mdash; 2017  Агентство &laquo;CUPPER&raquo;<br />
			тел. (812) 998-83-38<br />
			<a href="mailto:info@beachsoccer.ru">info@beachsoccer.ru</a><br />			
			<a href="http://www.s239.ru">Создание сайта: Студия 239</a>		
		</div>
		<div id="counters">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
		</div>		
	</div>	
</div>		

</body>
</html>


			
<!--ttime: 0.194718-->
<!--mem: 14595816-->
<!-- 27 0.003781 -->
